Component Requirement
Platform 7.2.314.2831 or later
Tanium Client 6.0.314.1540 or later recommended
Tanium Module Tanium™ Threat Response 1.3.2 or later, or Tanium™ Trace 2.9.1.0009 or later
Tanium™ Index 2.4.0 or later.
A supported version of Tanium™ Index is included with the listed Tanium™ Threat Response dependency.